
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">

						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.bigcountryhomepage.com\/news\/international-news\/across-india-opposition-building-against-citizenship-law\/" || "";
var cats = "International News" || "";
var bob_kw = "" || "";
var bob_desc = "NEW DELHI (AP) \u2014 Thousands of university students flooded the streets of India&#8217;s capital, while a southern state government led a march and demonstrators held a silent protest in the northeast on Monday against a new law giving citizenship to non-Muslims who entered India illegally to flee religious persecution in neighboring countries. The protests in [&hellip;]" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&page_url=" + encodeURIComponent(page_url);

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>

<script type="text/javascript" id="bob_003_tag_loader">
var page_url = "https:\/\/www.bigcountryhomepage.com\/news\/international-news\/across-india-opposition-building-against-citizenship-law\/" || "";
var video_asset_url = "" || "";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function() {
var bob_tag_003 = document.createElement('script');
bob_tag_003.type = 'text/javascript';
bob_tag_003.id = "bob_tag_003";
bob_tag_003.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_003.js?bob_cb=' + bob_cb + '&page_url=' + page_url  + '&vid_asset_url=' + video_asset_url;
var bts_003 = document.getElementsByTagName('script')[0];
bts_003.parentNode.insertBefore(bob_tag_003,bts_003);
})();
</script>

				
<!-- Index Exchange -->
<script async src="https://js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> 	
				
<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>
	
				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "bigcountryhomepage.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->

	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-TS7B3P");</script>
<!-- End Google Tag Manager -->

	
	<title>Across India, opposition building against citizenship law | KTAB - BigCountryHomepage.com</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KTAB - BigCountryHomepage.com &raquo; Feed" href="https://www.bigcountryhomepage.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KTAB - BigCountryHomepage.com &raquo; Comments Feed" href="https://www.bigcountryhomepage.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.bigcountryhomepage.com\/news\/international-news\/across-india-opposition-building-against-citizenship-law\/","page_slug":"across-india-opposition-building-against-citizenship-law","page_type":"story","page_category":"international_news","article_id":256687,"subpath":"\/news\/international_news"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='NEW DELHI (AP) — Thousands of university students flooded the streets of India&#8217;s capital, while a southern state government led a march and demonstrators held a silent protest in the northeast on Monday against a new law giving citizenship to non-Muslims who entered India illegally to flee religious persecution in neighboring countries. The protests in [&hellip;]' /><!-- WP SEO -->
<meta name='google-site-verification' content='9jt09fyetI8xz8eWkzZEdS6jl4tF0ZmFPkquHElfm-E' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bigcountryhomepage.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #000000;
		--alert_banner_label_sep: '/';
	}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.bigcountryhomepage.com/wp-includes/css/dist/block-library/style.min.css?m=1576186163g' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.bigcountryhomepage.com/_static/??-eJyVzEEOwiAQheELWUaEQlkYzzIzTisK2BQaPb7WuHTj7uXlzwePueN7aVIatItkqVDkWRsuwCluL60xnYFrhSndCZOybvQUCJE0jY6CHsirHIt6Nzv4w8OlRU6iNA7OOg7eGMNWRnMw/U8wr92c1imWCldpM/Lt43z3lp/yUffe7YO3Q3gB+X1M2w==' type='text/css' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 600px; }
</style>
<script type='text/javascript' src='https://www.bigcountryhomepage.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpuZmhhZmhmUkWACWpILM='></script>
<link rel='https://api.w.org/' href='https://www.bigcountryhomepage.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bigcountryhomepage.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bigcountryhomepage.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.1" />
<link rel="canonical" href="https://www.bigcountryhomepage.com/news/international-news/across-india-opposition-building-against-citizenship-law/" />
<link rel='shortlink' href='https://www.bigcountryhomepage.com/?p=256687' />
<link rel="alternate" type="application/json+oembed" href="https://www.bigcountryhomepage.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bigcountryhomepage.com%2Fnews%2Finternational-news%2Facross-india-opposition-building-against-citizenship-law%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bigcountryhomepage.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bigcountryhomepage.com%2Fnews%2Finternational-news%2Facross-india-opposition-building-against-citizenship-law%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.bigcountryhomepage.com/news/international-news/across-india-opposition-building-against-citizenship-law/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Across India, opposition building against citizenship law" />
<meta property="og:url" content="https://www.bigcountryhomepage.com/news/international-news/across-india-opposition-building-against-citizenship-law/" />
<meta property="og:description" content="NEW DELHI (AP) — Thousands of university students flooded the streets of India&#8217;s capital, while a southern state government led a march and demonstrators held a silent protest in the northeas…" />
<meta property="article:published_time" content="2019-12-16T11:37:19+00:00" />
<meta property="article:modified_time" content="2019-12-17T01:12:11+00:00" />
<meta property="og:site_name" content="KTAB - BigCountryHomepage.com" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Across India, opposition building against citizenship law" />
<meta name="twitter:image" content="https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/12aab621ef3541a8aac8d4ba9b151b3c.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/12aab621ef3541a8aac8d4ba9b151b3c.jpg?w=1280&amp;h=720&amp;crop=1" />
<meta property="og:image:secure_url" content="https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/12aab621ef3541a8aac8d4ba9b151b3c.jpg?w=1280&#038;h=720&#038;crop=1" />
<meta name="twitter:title" content="Across India, opposition building against citizenship law" />
<meta name="twitter:description" content="NEW DELHI (AP) — Thousands of university students flooded the streets of India&#8217;s capital, while a southern state government led a march and demonstrators held a silent protest in the northeas…" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/06/cropped-BCHtogo_APP_ICON_NONAME_1024x1024.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/06/cropped-BCHtogo_APP_ICON_NONAME_1024x1024.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/06/cropped-BCHtogo_APP_ICON_NONAME_1024x1024.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/06/cropped-BCHtogo_APP_ICON_NONAME_1024x1024.png?w=270" />
</head>

<body class="feed_post-template-default single single-feed_post postid-256687 wp-custom-logo">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXDheight="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TS7B3Pheight="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.bigcountryhomepage.com/" rel="home">KTAB - BigCountryHomepage.com</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.bigcountryhomepage.com/" rel="home">
						<img src="https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/06/cropped-logos-for-trav-rev-2-1.png" alt="International News" />
						<div class="site-header__logo-bg" style="background-image: url('https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/06/cropped-logos-for-trav-rev-2-1.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.bigcountryhomepage.com/weather/">
							<span class="site-header__weather-region">Abilene</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">27&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-97"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"nx.ktab","ad_disabled":"0"}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"international_news","kw":"across-india-opposition-building-against-citizenship-law"}'   data-path='/5678/nx.ktab/news/international_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://www.bigcountryhomepage.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-3618" class="menu-item menu-item-type-taxonomy menu-item-object-category current-feed_post-ancestor current-menu-parent current-feed_post-parent menu-item-has-children menu-item-has-articles menu-item-3618"><a href="https://www.bigcountryhomepage.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-3633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3633"><a href="https://www.bigcountryhomepage.com/news/ktab-news/">KTAB News</a></li>
	<li id="menu-item-3634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3634"><a href="https://www.bigcountryhomepage.com/news/krbc-news/">KRBC News</a></li>
	<li id="menu-item-3640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3640"><a href="https://www.bigcountryhomepage.com/news/local-news/">Local News</a></li>
	<li id="menu-item-3638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3638"><a href="https://www.bigcountryhomepage.com/news/positive-news/">Positive News</a></li>
	<li id="menu-item-3641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3641"><a href="https://www.bigcountryhomepage.com/news/your-local-election-hq/">Your Local Election HQ</a></li>
	<li id="menu-item-53138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53138"><a href="https://www.bigcountryhomepage.com/big-country-politics/">Big Country Politics</a></li>
	<li id="menu-item-9670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9670"><a href="https://www.bigcountryhomepage.com/news/us-politics/">US Politics</a></li>
	<li id="menu-item-3642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3642"><a href="https://www.bigcountryhomepage.com/news/texas-politics/">Texas Politics</a></li>
	<li id="menu-item-184045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184045"><a href="https://www.bigcountryhomepage.com/border-report-tour/">Border Report Tour</a></li>
	<li id="menu-item-8535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8535"><a href="https://www.bigcountryhomepage.com/live/">Live Event Stream</a></li>
	<li id="menu-item-3639" class="menu-item menu-item-type-taxonomy menu-item-object-category current-feed_post-ancestor current-menu-parent current-feed_post-parent menu-item-3639"><a href="https://www.bigcountryhomepage.com/news/national-news/">National News</a></li>
	<li id="menu-item-9663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9663"><a href="https://www.bigcountryhomepage.com/news/health-news/">Health News</a></li>
	<li id="menu-item-9685" class="menu-item menu-item-type-taxonomy menu-item-object-category current-feed_post-ancestor current-menu-parent current-feed_post-parent menu-item-9685"><a href="https://www.bigcountryhomepage.com/entertainment-news/">Entertainment News</a></li>
	<li id="menu-item-10228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10228"><a href="https://www.bigcountryhomepage.com/weird-news/">Weird News</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.bigcountryhomepage.com/news/hospital-dresses-newborns-in-baby-yoda-outfits/"
									>
			
				Hospital dresses newborns in Baby Yoda outfits
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.bigcountryhomepage.com/news/hospital-dresses-newborns-in-baby-yoda-outfits/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/Baby-Yoda.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.bigcountryhomepage.com/news/gop-governors-push-trump-to-scale-back-employment-licensing-regulations/"
									>
			
				GOP governors push Trump to scale back employment licensing regulations
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.bigcountryhomepage.com/news/gov-greg-abbott-says-hell-propose-law-where-theres-no-bail-for-cop-killers/"
									>
			
				Gov. Greg Abbott says he&#8217;ll propose law where there&#8217;s &#8216;no bail for cop killers&#8217;
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.bigcountryhomepage.com/news/international-news/hate-sign-or-silly-game-military-academies-probe-hand-signs/"
									>
			
				Hate sign or silly game? Military academies probe hand signs
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.bigcountryhomepage.com/news/nightmare-before-christmas-lawmakers-scrambling-to-fund-government-as-deadline-looms/"
									>
			
				Nightmare before Christmas: Lawmakers scrambling to fund government as deadline looms
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-3620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3620"><a href="https://www.bigcountryhomepage.com/weather/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-3636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3636"><a href="https://www.bigcountryhomepage.com/weather/ktab-weather/">KTAB Weather</a></li>
	<li id="menu-item-3635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3635"><a href="https://www.bigcountryhomepage.com/weather/krbc-weather/">KRBC Weather</a></li>
	<li id="menu-item-3643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3643"><a href="https://www.bigcountryhomepage.com/weather/weather-forecasts/">Weather Forecasts</a></li>
	<li id="menu-item-58679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58679"><a href="https://www.bigcountryhomepage.com/weather-maps/">Weather Maps</a></li>
	<li id="menu-item-57058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57058"><a href="https://www.bigcountryhomepage.com/interactive-radar/">Interactive Radar</a></li>
</ul>
</div></div></li>
<li id="menu-item-3619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-3619"><a href="https://www.bigcountryhomepage.com/sports/">BCH Sports</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-3647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3647"><a href="https://www.bigcountryhomepage.com/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-171460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171460"><a href="https://www.bigcountryhomepage.com/sports/the-big-game/">The Big Game</a></li>
	<li id="menu-item-101332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101332"><a href="https://www.bigcountryhomepage.com/silver-star-nation/">Silver Star Nation</a></li>
	<li id="menu-item-55387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55387"><a href="https://www.bigcountryhomepage.com/sports/acu-sports/">Abilene Christian University</a></li>
	<li id="menu-item-55408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55408"><a href="https://www.bigcountryhomepage.com/sports/hsu-sports/">Hardin-Simmons University</a></li>
	<li id="menu-item-55405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55405"><a href="https://www.bigcountryhomepage.com/sports/texas-schools/mcmurry-university/">McMurry University</a></li>
	<li id="menu-item-10055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10055"><a href="https://www.bigcountryhomepage.com/sports/national-sports/">AP Sports</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.bigcountryhomepage.com/sports/colton-marshall-named-offensive-player-of-the-year/"
									>
			
				Colton Marshall named Offensive Player of the Year
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.bigcountryhomepage.com/sports/colton-marshall-named-offensive-player-of-the-year/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/marshall-2.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.bigcountryhomepage.com/sports/berry-earns-first-career-asc-player-of-the-week-award/"
									>
			
				Berry earns first career ASC Player of the Week award
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.bigcountryhomepage.com/sports/berry-earns-first-career-asc-player-of-the-week-award/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/berry-mcm-web.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.bigcountryhomepage.com/sports/cooper-brownwood-and-hamlin-claim-teams-of-the-year-honors/"
									>
			
				Cooper, Brownwood and Hamlin claim Teams of the Year honors
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.bigcountryhomepage.com/sports/acus-chambers-makes-hero-sports-aa-third-team/"
									>
			
				ACU&#8217;s Chambers makes HERO Sports AA Third Team
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.bigcountryhomepage.com/sports/colton-marshall-bch-sports-2019-offensive-player-of-the-year/"
									>
			
				Colton Marshall: BCH Sports 2019 Offensive Player of the Year
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.bigcountryhomepage.com/sports/hamlin-takes-over-top-spot-in-harris-ratings/"
									>
			
				Hamlin takes over top spot in Harris Ratings
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-3621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-3621"><a href="https://www.bigcountryhomepage.com/telemundo/">Telemundo</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-3653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3653"><a href="https://www.bigcountryhomepage.com/telemundo/noticias/">Noticias</a></li>
	<li id="menu-item-176996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176996"><a href="https://www.bigcountryhomepage.com/noticias-telemundo/">Noticias Telemundo</a></li>
	<li id="menu-item-3654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3654"><a href="https://www.bigcountryhomepage.com/telemundo/telemundo-abilinea/">Telemundo Abilinea</a></li>
	<li id="menu-item-50489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50489"><a href="https://www.bigcountryhomepage.com/deportes-telemundo/">Deportes</a></li>
	<li id="menu-item-62585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62585"><a href="https://www.bigcountryhomepage.com/el-tiempo/">El Tiempo</a></li>
	<li id="menu-item-50490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50490"><a href="https://www.bigcountryhomepage.com/programacion/">Programación</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.bigcountryhomepage.com/telemundo/telemundo-abilinea-16-de-diciembre-2019/"
									>
			
				Telemundo Abilínea &#8211; 16 de Diciembre, 2019
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.bigcountryhomepage.com/telemundo/telemundo-abilinea-16-de-diciembre-2019/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/EBB3A4E9DDF84F9099726DB953F4AD85.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.bigcountryhomepage.com/telemundo/telemundo-abilinea-13-de-diciembre-2019/"
									>
			
				Telemundo Abilínea &#8211; 13 de Diciembre, 2019
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.bigcountryhomepage.com/telemundo/telemundo-abilinea-13-de-diciembre-2019/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/13-dic.png?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.bigcountryhomepage.com/telemundo/noticias/la-policia-de-abilene-necesita-identificar-a-un-sospechoso-acusado-de-robo-a-la-biblioteca/"
									>
			
				La policía de Abilene necesita identificar a un sospechoso acusado de robo a la biblioteca
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.bigcountryhomepage.com/telemundo/eeuu-ofrecera-linea-telefonica-para-prevencion-de-suicidios/"
									>
			
				EEUU ofrecerá línea telefónica para prevención de suicidios
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.bigcountryhomepage.com/telemundo/hallan-restos-humanos-y-de-avion-militar-chileno/"
									>
			
				Hallan restos humanos y de avión militar chileno
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.bigcountryhomepage.com/telemundo/noticias/fiscal-los-atacantes-de-nueva-jersey-eran-antisemitas/"
									>
			
				Fiscal: Los atacantes de Nueva Jersey eran antisemitas
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-3630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-articles menu-item-3630"><a href="https://www.bigcountryhomepage.com/entertainment-news/ktab-4u/">KTAB 4U</a></li>
<li id="menu-item-3629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3629"><a href="https://www.bigcountryhomepage.com/community/">Community</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-242206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242206"><a href="https://www.bigcountryhomepage.com/news/light-up-a-life/">Light Up A Life</a></li>
	<li id="menu-item-234196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234196"><a href="https://www.bigcountryhomepage.com/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-238277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238277"><a href="https://www.bigcountryhomepage.com/project-roadblock/">Project Roadblock</a></li>
	<li id="menu-item-232849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232849"><a href="https://www.bigcountryhomepage.com/home-for-the-holidays/">Home for the Holidays</a></li>
	<li id="menu-item-255140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255140"><a href="https://www.bigcountryhomepage.com/shopping-with-joni/">Shopping With Joni</a></li>
	<li id="menu-item-50491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50491"><a href="https://www.bigcountryhomepage.com/your-events/">Event Calendar</a></li>
	<li id="menu-item-50492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50492"><a href="https://www.bigcountryhomepage.com/community-first-baptist/">First Baptist Church</a></li>
	<li id="menu-item-61816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61816"><a href="https://www.bigcountryhomepage.com/obituaries/">Obituaries</a></li>
	<li id="menu-item-76066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76066"><a href="https://www.bigcountryhomepage.com/abilene-100/">Connecting Caring Communities</a></li>
	<li id="menu-item-171464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171464"><a href="https://www.bigcountryhomepage.com/news/protecting-against-predators/">Protecting Against Predators</a></li>
</ul>
</div></div></li>
<li id="menu-item-3627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3627"><a href="https://www.bigcountryhomepage.com/pros-who-know/">Pros Who Know</a></li>
<li id="menu-item-3631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-articles menu-item-3631"><a href="https://www.bigcountryhomepage.com/contests/">Contests</a></li>
<li id="menu-item-3628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3628"><a href="https://www.bigcountryhomepage.com/about-us/">About Us</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-91876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91876"><a href="https://www.bigcountryhomepage.com/meet-the-team/">Meet the Team</a></li>
	<li id="menu-item-3652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3652"><a href="https://www.bigcountryhomepage.com/about-us/">Who We Are</a></li>
	<li id="menu-item-3646" class="menu-item menu-item-type-post_type menu-item-object-page current-feed_post-parent menu-item-3646"><a href="https://www.bigcountryhomepage.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-3650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3650"><a href="https://www.bigcountryhomepage.com/work-for-us/">Work For Us</a></li>
	<li id="menu-item-233428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233428"><a href="https://www.bigcountryhomepage.com/lone-star-nye-2020/">Lone Star NYE 2020</a></li>
	<li id="menu-item-76542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76542"><a href="https://www.bigcountryhomepage.com/committed-to-community/">Committed to Community</a></li>
	<li id="menu-item-171473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171473"><a href="https://www.bigcountryhomepage.com/the-mel-robbins-show/">The Mel Robbins Show</a></li>
	<li id="menu-item-3651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3651"><a href="https://www.bigcountryhomepage.com/advertise-with-us/">Advertise With Us</a></li>
	<li id="menu-item-58283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58283"><a href="https://www.bigcountryhomepage.com/hyfn-local/">Nexstar Digital</a></li>
	<li id="menu-item-59814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59814"><a href="https://www.bigcountryhomepage.com/marketplace/tv-web/">Why Advertise?</a></li>
	<li id="menu-item-8650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8650"><a href="https://www.bigcountryhomepage.com/tv-schedule/">TV Schedule</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://www.bigcountryhomepage.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.ktab","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"international_news","kw":"across-india-opposition-building-against-citizenship-law"}'   data-path='/5678/nx.ktab/news/international_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-256687 feed_post type-feed_post status-publish has-post-thumbnail hentry category-international-news" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		Across India, opposition building against citizenship law	</h1>

			<div class="article-eyebrow">
			<a href="https://www.bigcountryhomepage.com/news/international-news/">International News</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: EMILY SCHMALL and SHEIKH SAALIQ, Associated Press</p>
		
					Posted: <time datetime="2019-12-16T05:37:19-06:00">Dec 16, 2019 / 05:37 AM CST</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2019-12-16T19:12:11-06:00">Dec 16, 2019 / 07:12 PM CST</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/12aab621ef3541a8aac8d4ba9b151b3c.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/12aab621ef3541a8aac8d4ba9b151b3c.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/12aab621ef3541a8aac8d4ba9b151b3c.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/12aab621ef3541a8aac8d4ba9b151b3c.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/12aab621ef3541a8aac8d4ba9b151b3c.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/12aab621ef3541a8aac8d4ba9b151b3c.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/12aab621ef3541a8aac8d4ba9b151b3c.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							<figcaption><p>Indian students of the Jamia Millia Islamia University shout slogans during a protest in New Delhi, India, Monday, Dec.16, 2019. Thousands of university students flooded the streets of India&#8217;s capital to protest a new law giving citizenship to non-Muslims who entered India illegally to flee religious persecution in several neighboring countries. The protests followed a night of violent clashes between police and demonstrators at the University. (AP Photo/Manish Swarup)</p>
</figcaption>
					</figure>
	
	<div class="article-lead-share">
		
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
<p>NEW DELHI (AP) — Thousands of university students flooded the streets of India&#8217;s capital, while a southern state government led a march and demonstrators held a silent protest in the northeast on Monday against a new law giving citizenship to non-Muslims who entered India illegally to flee religious persecution in neighboring countries.</p>

<p>The protests in New Delhi followed a night of violent clashes between police and demonstrators at Jamia Millia Islamia University. People who student organizers said were not students set three buses on fire and police stormed the university library, firing tear gas at students crouched under desks.</p>

<p>Members of Prime Minister Narendra Modi&#8217;s ruling Hindu nationalist Bharatiya Janata Party said opposition parties were using the students as pawns.</p>

<p>Modi’s government says the Citizenship Amendment Bill, which was approved by Parliament last week, will make India a safe haven for Hindus and other religious minorities in Muslim-majority Bangladesh, Pakistan and Afghanistan. But critics say the legislation, which for the first time conditions Indian citizenship on religion, violates the secular constitution of the world&#8217;s largest democracy.</p>

<p>At Jamia Millia Islamia University on Monday, thousands stood outside the locked-down campus. Inside, hundreds of students took part in a peaceful sit-in, holding placards denouncing the injuries of dozens of students the night before.</p>

<p>Mujeeb Ahmad, a 21-year-old Arabic major, returned to campus Monday to join the sit-in and retrieve the book bag he lost fleeing the library, where he had been studying for exams.</p>

<p>“We thought we were safe in the library,” he said, adding that he and others had locked the library doors from the inside. Policemen broke them down, and at least one officer fired tear gas, he said, holding up an empty canister he said he picked up from the library floor.</p>

<p>About 2,000 people including students and families with young children gathered at New Delhi’s iconic India Gate memorial to protest the Citizenship Amendment Act and reports of students demonstrating against the law who were beaten by police at several university campuses. Priyanka Gandhi, a leader of the opposition Congress party, participated at a sit-in at India Gate for two hours. Police stood on the sidelines of the demonstration.</p>

<p>The law’s passage has triggered protests across India, but Assam, the center of a decades-old movement against illegal immigrants, has seen the highest toll. </p>

<p>Assam police officials say officers have fatally shot five protesters in the state capital of Gauhati while attempting to restore order to a city that has been engulfed in demonstrations since last week. About 1,500 people have been arrested for violence including arson and vandalism, police spokesman G.P. Singh said, adding that authorities were reviewing surveillance videos and anticipated making more arrests.</p>

<p>Schools remain closed through Dec. 22, the government has blocked internet service statewide and a curfew has been imposed from 9 p.m. to 6 a.m. Foreign journalists are not permitted to travel to India&#8217;s northeastern region, including Assam, without a permit.</p>

<p>Municipal workers were clearing the city of burned tires and other debris on Monday and some businesses had reopened as the All Assam Students Union, which has spearheaded Assam&#8217;s anti-immigration movement for decades, led a silent protest. The group and its followers fear an influx of migrants will dilute native Assamese culture and political sway.</p>

<p>The citizenship law follows a contentious citizenship registry process in Assam intended to weed out people who immigrated illegally. Home Minister Amit Shah has pledged to roll it out nationwide, promising to rid India of “infiltrators.&#8221;</p>

<p>Nearly 2 million people in Assam were excluded from the list, about half Hindu and half Muslim, and have been asked to prove their citizenship or else be considered foreign. India is constructing a detention center for some of the tens of thousands of people the courts are expected to ultimately determine came to the country illegally. </p>

<p>The Citizenship Amendment Bill could provide protection and a fast track to naturalization for many of the Hindus left off Assam&#8217;s citizenship list.</p>

<p>Bangladesh has repeatedly said that it would not accept anyone India determines to be a foreigner, but on Sunday, Foreign Minister A.K. Abdul Momen said it has asked the Modi government for details on Bangladeshis living illegally in India so that they could be repatriated.</p>

<p>Momen made the comment amid concern that people were being pushed into Bangladesh from the Indian state of West Bengal.</p>

<p>Authorities in Bangladesh say at least 329 people were arrested on charges of trespassing from India last month and failing to prove they are Bangladeshis.</p>

<p>Momen said if they are determined to be non-Bangladeshi they will be sent back to India.</p>

<p>___</p>

<p>Associated Press writers Wasbir Hussain in Gauhati, India, and Julhas Alam in Dhaka, Bangladesh, contributed to this report. </p>

		
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2019 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>

	</footer><!-- .article-footer -->

	<section id="custom_html-28" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="lkqd-outstream"></div></div></div></section></article>

<aside class="ad-unit ad-unit--mr1-mobile">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.ktab","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"international_news","kw":"across-india-opposition-building-against-citizenship-law"}'   data-path='/5678/nx.ktab/news/international_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>


	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114834"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More International News Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.bigcountryhomepage.com/news/international-news/un-urges-reboot-of-refugee-response-as-millions-uprooted/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				UN urges &#8216;reboot&#8217; of refugee response as millions uprooted
					</h3>
	
			<footer class="article-list__article-meta">
			<time datetime="2019-12-17T04:21:56-06:00">Dec 17, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>BERLIN (AP) — The United Nations urged governments, businesses and others on Tuesday to “reboot" the world's response to refugees as the number of people fleeing their homes rises, along with hostility to migrants.</p>
<p>The U.N. and Switzerland are hosting the first Global Refugee Forum in Geneva Tuesday and Wednesday, an event aimed at drawing pledges of financial, technical and other assistance, as well as encouraging changes of policy to enable refugees' better inclusion in society.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/8148d1f6999e4332baf825b468702596.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/8148d1f6999e4332baf825b468702596.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/8148d1f6999e4332baf825b468702596.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/8148d1f6999e4332baf825b468702596.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/8148d1f6999e4332baf825b468702596.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/8148d1f6999e4332baf825b468702596.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/8148d1f6999e4332baf825b468702596.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.bigcountryhomepage.com/news/international-news/uks-johnson-seeks-to-rule-out-brexit-delay-beyond-2020/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				UK&#8217;s Johnson seeks to rule out Brexit delay beyond 2020
					</h3>
	
			<footer class="article-list__article-byline">
			by JILL LAWLESS, Associated Press <span class="sep">/</span> <time datetime="2019-12-17T04:01:19-06:00">Dec 17, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>LONDON (AP) — British Prime Minister Boris Johnson is signalling that he won’t soften his Brexit stance now that he has a majority in Parliament, seeking to rule out any extension of an end-of 2020 deadline to strike a trade deal with the European Union.</p>
<p>Johnson’s office says the government will insert a clause in its Withdrawal Agreement Bill to rule out extending trade negotiations with the EU beyond next year. That could mean Britain leaving without a deal at the start of 2021, a prospect that alarms many U.K. businesses.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/5d0f9fad13864cba8325be5ab26fadf0.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/5d0f9fad13864cba8325be5ab26fadf0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/5d0f9fad13864cba8325be5ab26fadf0.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/5d0f9fad13864cba8325be5ab26fadf0.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/5d0f9fad13864cba8325be5ab26fadf0.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/5d0f9fad13864cba8325be5ab26fadf0.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/5d0f9fad13864cba8325be5ab26fadf0.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.bigcountryhomepage.com/news/international-news/pakistan-sentences-former-dictator-to-death-in-treason-case/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Pakistan sentences former dictator to death in treason case
					</h3>
	
			<footer class="article-list__article-byline">
			by MUNIR AHMED, Associated Press <span class="sep">/</span> <time datetime="2019-12-17T03:09:54-06:00">Dec 17, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>ISLAMABAD (AP) — A Pakistani court on Tuesday sentenced the country's former military ruler Gen. Pervez Musharraf to death in a treason case related to the state of emergency he imposed in 2007 while in power, officials said. </p>
<p>It's the first time in Pakistan's history that a former army chief and ruler of the country has been sentenced to death. Musharraf, who was sentenced in absentia, has been out of the country since 2016, when he was allowed to leave on bail to seek medical treatment abroad. </p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/36baadd6325142a4810c6b831094a7af.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="Pervez Musharraf"
		srcset="https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/36baadd6325142a4810c6b831094a7af.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/36baadd6325142a4810c6b831094a7af.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/36baadd6325142a4810c6b831094a7af.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/36baadd6325142a4810c6b831094a7af.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/36baadd6325142a4810c6b831094a7af.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/36baadd6325142a4810c6b831094a7af.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
			</div>


	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 story pages","dfp_id":"5678","tag_name":"nx.ktab","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"international_news","kw":"across-india-opposition-building-against-citizenship-law"}'   data-path='/5678/nx.ktab/news/international_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

	<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.bigcountryhomepage.com/news/hospital-dresses-newborns-in-baby-yoda-outfits/"
									>
			
				Hospital dresses newborns in Baby Yoda outfits
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.bigcountryhomepage.com/news/">News</a> / <time datetime="2019-12-16T21:21:51-06:00">7 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.bigcountryhomepage.com/news/hospital-dresses-newborns-in-baby-yoda-outfits/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/Baby-Yoda.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/Baby-Yoda.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/Baby-Yoda.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/Baby-Yoda.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/Baby-Yoda.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i0.wp.com/www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/Baby-Yoda.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/Baby-Yoda.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.bigcountryhomepage.com/news/gop-governors-push-trump-to-scale-back-employment-licensing-regulations/"
									>
			
				GOP governors push Trump to scale back employment licensing regulations
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.bigcountryhomepage.com/news/">News</a> / <time datetime="2019-12-16T20:48:01-06:00">8 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.bigcountryhomepage.com/news/gop-governors-push-trump-to-scale-back-employment-licensing-regulations/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/vlcsnap-2019-12-16-18h02m07s292.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/vlcsnap-2019-12-16-18h02m07s292.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/vlcsnap-2019-12-16-18h02m07s292.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/vlcsnap-2019-12-16-18h02m07s292.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/vlcsnap-2019-12-16-18h02m07s292.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i0.wp.com/www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/vlcsnap-2019-12-16-18h02m07s292.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/vlcsnap-2019-12-16-18h02m07s292.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.bigcountryhomepage.com/news/gov-greg-abbott-says-hell-propose-law-where-theres-no-bail-for-cop-killers/"
									>
			
				Gov. Greg Abbott says he&#8217;ll propose law where there&#8217;s &#8216;no bail for cop killers&#8217;
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.bigcountryhomepage.com/news/">News</a> / <time datetime="2019-12-16T20:27:27-06:00">8 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.bigcountryhomepage.com/news/gov-greg-abbott-says-hell-propose-law-where-theres-no-bail-for-cop-killers/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/greg-abbott_37199843_ver1.0.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/greg-abbott_37199843_ver1.0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i0.wp.com/www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/greg-abbott_37199843_ver1.0.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/greg-abbott_37199843_ver1.0.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/greg-abbott_37199843_ver1.0.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/greg-abbott_37199843_ver1.0.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/greg-abbott_37199843_ver1.0.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.bigcountryhomepage.com/news/international-news/hate-sign-or-silly-game-military-academies-probe-hand-signs/"
									>
			
				Hate sign or silly game? Military academies probe hand signs
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.bigcountryhomepage.com/news/international-news/">International News</a> / <time datetime="2019-12-16T20:01:46-06:00">8 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.bigcountryhomepage.com/news/international-news/hate-sign-or-silly-game-military-academies-probe-hand-signs/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/1560825e37e24f149fd2d4870fcf34b6.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/1560825e37e24f149fd2d4870fcf34b6.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/1560825e37e24f149fd2d4870fcf34b6.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/1560825e37e24f149fd2d4870fcf34b6.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/1560825e37e24f149fd2d4870fcf34b6.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/1560825e37e24f149fd2d4870fcf34b6.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/12/1560825e37e24f149fd2d4870fcf34b6.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

			</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	
	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.ktab","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"international_news","kw":"across-india-opposition-building-against-citizenship-law"}'   data-path='/5678/nx.ktab/news/international_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="ns-article-bin-21" class="widget widget_ns-article-bin">				<section
					class="article-list article-list--story-grid article-list--story-grid--one-col"
					data-component=""
					data-context="headline_list"
				>
					
	<h2 class="article-list__heading">
		Don't Miss	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.bigcountryhomepage.com/news/united-ways-winter-lightfest-coming-soon-to-abilene/"
									>
			
				United Way&#8217;s Winter Lightfest coming soon to Abilene
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.bigcountryhomepage.com/news/">News</a> / <time datetime="2019-11-17T20:15:56-06:00">4 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://www.bigcountryhomepage.com/news/united-ways-winter-lightfest-coming-soon-to-abilene/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/10/winter-lightfest-at-centennial-park.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/10/winter-lightfest-at-centennial-park.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/10/winter-lightfest-at-centennial-park.jpg?w=640&amp;h=360&amp;crop=1 640w, https://i2.wp.com/www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/10/winter-lightfest-at-centennial-park.jpg?resize=960%2C540&amp;ssl=1 960w, https://i2.wp.com/www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/10/winter-lightfest-at-centennial-park.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/10/winter-lightfest-at-centennial-park.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/10/winter-lightfest-at-centennial-park.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.bigcountryhomepage.com/news/donate-to-help-families-impacted-by-el-pasos-mass-shooting/"
									>
			
				Donate to help families impacted by El Paso&#8217;s mass shooting
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.bigcountryhomepage.com/news/">News</a> / <time datetime="2019-08-09T16:48:09-05:00">4 months ago</time>		</footer>
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.bigcountryhomepage.com/dont-miss/the-daily-pledge/"
									>
			
				The Daily Pledge
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.bigcountryhomepage.com/dont-miss/">Don&#039;t Miss</a> / <time datetime="2019-02-25T15:03:22-06:00">10 months ago</time>		</footer>
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.bigcountryhomepage.com/dont-miss/krbcs-do-my-job-2/"
									>
			
				KRBC&#8217;s Do My Job
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.bigcountryhomepage.com/dont-miss/">Don&#039;t Miss</a> / <time datetime="2019-06-14T09:56:55-05:00">6 months ago</time>		</footer>
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.bigcountryhomepage.com/dont-miss/looking-for-a-career-2/"
									>
			
				Looking For A Career?
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.bigcountryhomepage.com/dont-miss/">Don&#039;t Miss</a> / <time datetime="2019-06-14T09:56:31-05:00">6 months ago</time>		</footer>
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.bigcountryhomepage.com/dont-miss/pros-who-know/"
									>
			
				Pros Who Know
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.bigcountryhomepage.com/dont-miss/">Don&#039;t Miss</a> / <time datetime="2018-06-13T16:33:48-05:00">2 years ago</time>		</footer>
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="6"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.bigcountryhomepage.com/dont-miss/dont-miss-ktab-4u-at-4-p-m/"
									>
			
				Don&#8217;t Miss KTAB 4U at 4 p.m.
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.bigcountryhomepage.com/dont-miss/">Don&#039;t Miss</a> / <time datetime="2019-06-14T09:56:44-05:00">6 months ago</time>		</footer>
	
	
	
	</div>

		</article>

			</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="https://www.bigcountryhomepage.com/dont-miss/">
			More Don&#039;t Miss
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	
				</section>
				</section>
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.ktab","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"international_news","kw":"across-india-opposition-building-against-citizenship-law"}'   data-path='/5678/nx.ktab/news/international_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.ktab","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"international_news","kw":"across-india-opposition-building-against-citizenship-law"}'   data-path='/5678/nx.ktab/news/international_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://www.bigcountryhomepage.com/" rel="home">
				<img src="https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/06/Big-Country-Homepage-Dot-Com-logo-5K.png" alt="KRBC/KTAB" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/ktabtv/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/ktabtv">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/bigcountryhomepage/">
					<img src="https://www.bigcountryhomepage.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/channel/UCgK7QoOd9Fi9lbFClI9yBpw">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:news@ktab.tv">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://itunes.apple.com/us/app/ktab-krbc-news-bch-to-go/id638913016?mt=8">
						<img src="https://www.bigcountryhomepage.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.bigcountryhomepage&#038;hl=en_US">
						<img src="https://www.bigcountryhomepage.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>

	
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-91868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91868"><a href="https://www.bigcountryhomepage.com/meet-the-team/">Meet the Team</a></li>
<li id="menu-item-62464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62464"><a href="https://www.bigcountryhomepage.com/your-events/">Local Events</a></li>
<li id="menu-item-62465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62465"><a href="https://www.bigcountryhomepage.com/interactive-radar/">Interactive Radar</a></li>
<li id="menu-item-62468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62468"><a href="https://www.bigcountryhomepage.com/work-for-us/">Work For Us</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://www.bigcountryhomepage.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-121"><a href="https://www.bigcountryhomepage.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a href="https://www.bigcountryhomepage.com/about-us/">About Us</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="https://www.bigcountryhomepage.com/contact-us/">Contact Us</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"><a href="https://www.bigcountryhomepage.com/privacy-policy#advertising">About Our Ads</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125"><a href="https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/06/KTAB-EEO-Report-April-1-2018-March-31-2019_1554130297741_80132536_ver1.0.pdf">KTAB/KRBC EEO Report</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126"><a href="https://publicfiles.fcc.gov/tv-profile/krbc-tv">KRBC Public File</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128"><a href="https://publicfiles.fcc.gov/tv-profile/ktab-tv">KTAB Public File</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129"><a href="https://www.bigcountryhomepage.com/wp-content/uploads/sites/56/2019/06/NexstarCCCertification.pdf">Nexstar CC Certification</a></li>
</ul></div></div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar">
				<img src="https://www.bigcountryhomepage.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="LAKANA">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2019 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "International News";
	_sf_async_config.authors = "EMILY SCHMALL and SHEIKH SAALIQ, Associated Press";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.ktab","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"international_news","kw":"across-india-opposition-building-against-citizenship-law"}'   data-path='/5678/nx.ktab/news/international_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<div id="aria-dialog-overlay"></div>
	<script src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201951'></script>
<script>
var wpApiSettings = {"root":"https:\/\/www.bigcountryhomepage.com\/wp-json\/","nonce":"f174dfe041","versionString":"wp\/v2\/"};
</script>
<script>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</script>
<script type='text/javascript' src='https://www.bigcountryhomepage.com/_static/??-eJydjEsOwiAUAC9kIUD5LYxnecCrQoDWAqnHt126dTuZGXpsU6w+j4CNpkZhi9OO74GtkxIrSe1GT8WvtWPttL+wnGLFT+uwU5/jRd2IOVz1M68OMgmLwcVqbhau0FiUQszEjRoy/jGFvUd/liBBOGGCcwakn7XlVv9eH+XOpFbMKKbm9AXwBkwp'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5b7190c0239b8829'></script>
<script>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
</script>
<script type='text/javascript' src='https://www.bigcountryhomepage.com/wp-includes/js/wp-embed.min.js?m=1576186164g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201951.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'162794615',post:'256687',tz:'-6',srv:'www.bigcountryhomepage.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794615', '256687' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bb199f70cb","applicationID":"222037236","transactionName":"MQNTMhdXDxECABBZDAhJchMWQg4PTBQUHxVUSVcDAFJMEgwQEENMTllhWgxSXzk\/BzkbSg==","queueTime":0,"applicationTime":719,"atts":"HURERF9NHE5BAkYKGBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
